Task #2376

Collect examples of APIs for INSPIRE data

Added by Michael Lutz over 5 years ago. Updated over 4 years ago.

Status:ClosedStart date:16 Mar 2015
Priority:NormalDue date:
Assignee:Michael Lutz% Done:

0%

Category:-
Proposed change or action:

Description

Upload (with a short abstract or description) examples of APIs for INSPIRE data on the wiki and potentially organise a webinar on this topic.

History

#1 Updated by Michael Lutz over 4 years ago

This activity could become part of the action on "fitness for purpose" in the updated MIWP.

#2 Updated by Michael Lutz over 4 years ago

  • Status changed from New to Closed

As agreed in the 29th MIG-T meeting, the issue is closed. The task is expected to be included under Fitness for purpose in the MIWP 2016-2020.

Also available in: Atom PDF